Jan 04 2013

Vulnérabilités dans Asterisk

Image http://www.asterisk.org/ Image http://www.asterisk.org/ http://www.asterisk.org/

Plusieurs vulnérabilités ont été découvertes dans le logiciel Asterisk.

Les versions concernées sont :

  • Versions antérieures à Asterisk Open Source 1.8.19.1 (pour la branche 1.8) ;
  • versions antérieures à Asterisk Open Source 10.11.1 (pour la branche 10) ;
  • versions antérieures à Asterisk Open Source 11.1.1 (pour la branche 11) ;
  • versions antérieures à Certified Asterisk 1.8.11-cert10 ;
  • versions antérieures à Asterisk Digiumphones 10.11.1-digiumphones.

Comme à chaque fois, il est recommandé de mettre à jour le logiciel.

Informations supplémentaires

Lu 8902 fois Dernière modification le vendredi, 04 janvier 2013 11:07

Site ami

COORDONNEES

  • Veoflux - Franck Affilé, 18 rue de Bécherel, 56240 Plouay.
  • 09 54 99 57 29
  • 06 19 14 09 11